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Formats d’images

Images vectorielles

Les images vectorielles sont bâties à partir de segments 
droits ou courbes qui sont gérés par des points d’ancrage et 
ficelles. Ceux-ci sont, en fait, des coordonnées mathématiques. 
C’est grâce à leur construction basée sur des coordonnées 
mathématiques que les images vectorielles peuvent être 
agrandies à l’infini sans apparitions de contours dentelés. 
Les images vectorielles comportant moins d’informations que 
les images matricielles, elles sont donc plus légères.

Illustrator est un logiciel qui gère principalement des éléments 
de nature vectorielle.

Image vectorielle  
avec ses points d’ancrage et ficelles

Images matricielles

Les images matricielles sont bâties à partir de points appelés 
pixels. Chaque pixel, de format carré, comporte sa propre 
couleur. L’image que vous voyez ci-dessous est composée d’un 
ensemble de pixels. Les pixels sont organisés en lignes et en 
colonnes et chacun d’eux peut être traité indépendamment. 
Les images provenant de caméras numériques ou qui ont été 
numérisées (scannées) sont des images composées de pixels. 
Chaque pixel étant une information, les images matricielles sont 
plus lourdes que les images vectorielles.

Photoshop est un logiciel qui gère principalement des éléments 
de nature matricielle.

Vue rapprochée d’une image matricielle
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Étendue des couleurs reproductibles

L’étendue des couleurs reproductibles du mode RVB est plus 
grande que celle couverte par le mode CMJN. 

La conversion RVB vers CMJN entraine donc une perte 
de certaines couleurs.

ATTENTION !!!
Une fois que vous avez fait passer votre document du mode 

de couleur RVB à CMJN, il est inutile de revenir à RVB et espérer 
retrouver la même étendue de couleurs. Les couleurs perdues ne 
reviendront pas.
Il est donc recommandé de faire une copie du document avant de le 
faire passer de RVB à CMJN.

Modes de couleur

Dans Illustrator, la conversion du mode se fait à partir du menu Fichier > Mode colorimétrique du document.

Pour la version anglaise : File > Document Color Mode.

On peut voir cette information sur l’onglet du document.

CMJN
CMJN (français) ou CMYK (anglais)

Le mode CMJN combine des encres de couleur  
cyan, magenta, jaune et noir  
pour produire environ 1 million de couleurs.  
C’est le mode de couleur utilisé en imprimerie offset.  
Ce procédé d’impression est nommé quadrichromie.

RVB
RVB (français) ou RGB (anglais)

Le mode RVB combine des lumières rouges, vertes et bleues 
pour produire 16,7 millions de couleurs.  
C’est le mode de couleur utilisé pour la vidéo, les téléviseurs  
ainsi que pour les écrans d’ordinateur.  
C’est donc le mode utilisé pour le Web.
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Luminosité de l’interface

Vous pouvez personnaliser la teinte de l’interface pour passer d’un gris foncé à un gris clair selon votre préférence. Pour modifier 
la couleur de l’interface, passez par :

Macintosh, version française : Illustrator > Réglages (ou Préférences si version antérieure) > Interface utilisateur > Luminosité 
Macintosh, version anglaise : Illustrator > Settings (ou Preferences si version antérieure) > User Interface > Brightness

Windows, version française : Édition > Préférences > Interface utilisateur > Luminosité 
Windows, version anglaise : Edit > Preferences > User Interface > Brightness

Règles

Affichage

Affichage > Règles > Afficher / Masquer les règles

Pour la version anglaise : View > Rulers > Show / Hide Rulers

Raccourci :   R (Mac)  ou  ctrl R (Win) 

Unités de mesure

Vous pouvez modifier les unités de mesure pour les règles s’affichant à l’écran. 

Marche à suivre

1.	 Placez votre pointeur au-dessus d’une des règles et appuyez sur le bouton droit de la souris.

2.	 Le menu contextuel s’affiche.

3.	� Sélectionnez l’unité de mesure désirée, celle-ci devient l’unité utilisée dans les boites de dialogue et affichée sur la règle.

Modification de l’origine (point zéro)

L’origine correspond au point d’intersection des zéros des règles verticale et horizontale. Par défaut, l’origine se situe dans l’angle 
supérieur gauche d’un document. La position de l’origine peut être temporairement déplacé pour une vérification ou opération spécifique.

Marche à suivre

1.	 Placez votre pointeur au-dessus de l’intersection des règles horizontale et verticale.

2.	 Glissez l’origine vers son nouvel emplacement.

3.	� Pour replacer l’origine à sa position par défaut, doublecliquez sur le point d’intersection des règles horizontale et verticale.
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Dimensions et position des éléments

Présentation à partir du panneau Transformation disponible à partir du menu Fenêtre.

Pour la version anglaise : Window > Transform.

Les informations sur les dimensions et la position des éléments s’affichent aussi dans la barre Contrôle.

Point de référence

Point de référence

Origine

Origine

Point de référence

Point de référence

X

X

L

L

Y

Y

H

H

Point de référence
Point sur l’objet servant de référence pour les dimensions et la position.  
On le sélectionne en cliquant sur un des neuf carrés blancs du localisateur de point de référence

Origine
Le point 0 des règles horizontale et verticale.

X :	 Position horizontale par rapport au point d’origine

Y :	 Position verticale par rapport au point d’origine

L :	 Largeur

H :	Hauteur

Opérations mathématiques
Vous pouvez additionner, soustraire, multiplier et diviser dans les cases X, Y, L, et H.
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Les panneaux

Les panneaux sont en quelque sorte des petits tableaux de bord regroupant des ensembles de fonctions 
relatives à une tâche. Par défaut, ils sont ancrés et empilés en position verticale à droite de votre fenêtre. 

Illustrator propose des choix et agencements de panneaux en fonction de la spécificité d’un travail 
à effectuer. Vous les retrouverez sous le menu Fenêtre (Window) > Espace de travail (Workspace). 
Vous pouvez personnaliser l’affichage et l’agencement des panneaux de ces espaces de travail. 
Par la suite, pour rétablir la position et la taille par défaut des panneaux d’un espace de travail, 
choisissez Fenêtre (Window) > Espace de travail (Workspace) > Réinitialiser (Reset).

•	 �Pour afficher ou masquer tous les panneaux et barres, appuyez sur la touche tabulation . 

•	 �Pour afficher ou masquer tous les panneaux sauf la barre Outils, appuyez sur les touches  
maj   + tabulation .

Pour afficher le contenu d’un 
panneau, cliquer sur son icône 
ou sur les double flèches tout 
en haut de l’ensemble des 
panneaux.

A. �Barre de titre. Pour déplacer un groupe de panneaux, 
cliquez sur sa barre de titre et glisser.

B. �Onglet. Pour déplacer un seul panneau,  
cliquer sur son onglet et glisser.

C. �Une ligne bleue apparait à l’endroit ou le panneau 
s’insérera. (En pointillé blanc sur l’exemple.) 
Dans l’exemple ci-contre, le panneau Couleur va être 
ancré seul au-dessus du groupe de panneaux Calques.

Un cadre bleu indique que le panneau s’intégrera 
dans le groupe de panneaux. (En pointillé blanc sur l’exemple.) 
Dans l’exemple ci‑contre, le panneau Nuancier sera ajouté 
au groupe de panneaux Histogramme.

Pour masquer le contenu d’un panneau afin d’allouer plus 
d’espace à d’autres panneaux, doublecliquez sur son onglet.
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Texte : les essentiels
Caractères spéciaux
Espace insécable
L’espace insécable remplace l’espace régulier et sert à unir deux mots lorsque l’on veut éviter que ceux-ci se 
retrouvent sur des lignes différentes. ( Exemple : la date à la fin d’une ligne et le mois au début de la ligne suivante )

L’espace insécable peut être insérée dans le texte à partir du menu Texte > Insérer une espace > Espace insécable.

Pour la version anglaise : Type > Insert White Space > Nonbreaking Space.

Espace fine
L’espace fine sert à espacer typographiquement les ponctuations et autres signes particuliers.  
Il équivaut à 25 % ( 1/4 ) de l’espace EN. L’EN équivaut à la largeur d’un seul zéro du caractère utilisé. 

L’espace fine peut être insérée dans le texte à partir du menu  Texte > Insérer une espace > Espace fine. 
Pour la version anglaise : Type > Insert White Space > Thin Space.

Raccourcis clavier en Macintosh : maj  + alt   + cmd  + touche M 
Raccourcis clavier en Windows : maj  + ctrl  + alt   + touche M

Tiret conditionnel
Le tiret conditionnel permet d’appliquer une césure à un endroit différent dans le mot que celui proposé par lllustrator. 
Le tiret conditionnel n’est effectif qu’au besoin. S’il n’est plus requis suite à des modifications dans le texte, il est 
automatiquement caché et le mot apparait tout d’un bout sans que rien y paraisse.

Le tiret conditionnel peut être inséré dans le texte à partir du menu  
Texte > Insérer un caractère spécial > Césures et tirets > Tiret conditionnel 
Pour la version anglaise : Type > Insert Special Character > Hyphens and Dashes > Discretionary Hyphen.

Raccourcis clavier en Macintosh : maj  + cmd  + touche tiret 
Raccourcis clavier en Windows : maj  + ctrl  + touche tiret 

Ne jamais taper soi-même un tiret pour insérer une césure. S’il y a des modifications dans le texte et que ce 
tiret n’est plus requis, il restera apparent au milieu du mot qui était auparavant coupé.

Glyphes
Un glyphe est une forme spéciale de caractère. Certaines polices fournissent 
une multitude de glyphes pour de nombreux caractères standards. Vous 
pouvez l’utiliser un glyphe pour insérer, par exemple, un caractère ornemental 
ou illustratif, des signes de fraction, des ligatures, etc.

Il y a deux moyens d’afficher le panneau Glyphes : 
Texte > Glyphes      ou      Fenêtre > Texte et tableaux > Glyphes
Version anglaise : Type > Glyphs      ou      Window > Type & Tables > Glyphs

Insertion d’un glyphe
1.	 Placez votre point d’insertion dans le texte à l’endroit où vous souhaitez 

voir apparaitre un glyphe
2.	 Dans le panneau Glyphes, doublecliquez sur le glyphe choisi.

!!!

Liste où l’on peut choisir des polices  
ayant des caractères illustrés.
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Le signe	 Les espaces

L’apostrophe ( ’ )	 Rien avant, rien après 
La barre oblique ( / ) 
Le trait d’union ( - )

Le point ( . )	 Rien avant, espacement de la ligne après 
La virgule ( , )

Le point-virgule ( ; )	 Espace fine avant, espacement de la ligne après 
Le point d’interrogation ( ? ) 
Le point d’exclamation ( ! ) 
Les signes de monnaie ( $ ) et ( ¢ ) 
Le signe de pourcentage ( % )

Les deux points ( : )	 Espace insécable avant et espacement de la ligne après

Les guillemets français ( «» )	� Espace fine à l’intérieur,  
espacement de la ligne à l’extérieur

Les parenthèses ( (   ) )	 Rien à l’intérieur, espacement de la ligne à l’extérieur 
Les guillemets anglais ( “” )

Les points de suspension ( … )	 Rien entre eux 
	 Rien avant, lorsqu’ils suivent le texte ( suivent le… ) 
	� Espacement de la ligne après, lorsqu’ils précèdent le texte 

( … précèdent )

Le symbole ( h ) à l’intérieur d’une heure (ex. : 6 h 30)	 Espace fine à l’intérieur de l’heure

Tranche de trois chiffres dans un nombre	 Espace fine entre les tranches

Nombre de quatre chiffres	 Pas d’espace à l’intérieur

Les signes mathématiques	 Espace fine avant et après 
( - ), ( + ), ( ÷ ), ( x ), ( = ) et autres

Le signe de monnaie ($) 	 Se place après le montant 
	 Espace fine entre le nombre et le signe de monnaie $ 
	� Notez qu’en français, on utilisera la virgule pour séparer 

les dollars des cents.

Espacements entre les mots et les signes

En français
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En anglais

Le signe	 Les espaces

L’apostrophe dans un mot (’)	 Rien avant, rien après 
La barre oblique (/) 
Le trait d’union (-)

Le point (.)	 Rien avant, espacement de la ligne après 
La virgule (,) 
Le point-virgule (;) 
Les deux points (:) 
Le point d’interrogation (?) 
Le point d’exclamation (!) 
Le signe de pourcentage (%) 
Le signe de monnaie (¢)

Les parenthèses (( ))	 Rien à l’intérieur, espacement de la ligne à l’extérieur 
Les guillemets anglais (“”)

Les deux points (:) à l’intérieur d’une heure (ex. : 6:30)	 Rien à l’intérieur,  
	 espacement de la ligne à l’extérieur de l’heure

Tranche de trois chiffres dans un nombre	 Virgule entre les tranches 
	 Exemple : 1,000 ou encore 20,000

Notez qu’en anglais, les nombres de 4 chiffres sont traités de la même façon que ceux de 5 chiffres et plus. 
C’est différent du français.

Les signes mathématiques	 Espace fine avant et après 
(-), (+), (÷), (x), (=) et autres

Le signe de monnaie ($) 	 Se place avant en anglais 
	 Sans espace entre le signe de monnaie $ et le montant

Notez qu’en anglais, on utilisera le point pour séparer les dollars des cents.
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Sélection des caractères	 Clés et / ou opérations
Positionner le point d’insertion dans le texte 	������������������������������������ Un clic
Sélectionner un mot	�������������������������������������������������������������������������� Deux clics dans le mot
Sélectionner un paragraphe	�������������������������������������������������������������� Trois clics
Sélectionner un article	���������������������������������������������������������������������� cmd  ou ctrl  + touche A
Sélectionner un texte à partir du point d’insertion jusqu’à sa fin  . . .    maj  + cmd  ou ctrl  + touche FIN [END]   
et ce, même si la fin du texte n’est pas affichée
Sélectionner un texte entre deux clics	���������������������������������������������� Outil Texte + maj  + clics au début et à la fin  

de la sélection souhaitée

Déplacement du point d’insertion de texte	 Clés
Caractère précédent ou suivant	�������������������������������������������������������� Flèche gauche ou droite
Ligne précédente ou suivante 	���������������������������������������������������������� Flèche haut ou bas
Mot précédent ou suivant 	���������������������������������������������������������������� cmd  ou ctrl  + Flèche gauche ou droite

Édition de texte	 Clés
Aligner le texte à gauche	������������������������������������������������������������������ maj  + cmd  ou ctrl  + touche L
Aligner le texte à droite	���������������������������������������������������������������������� maj  + cmd  ou ctrl  + touche R
Aligner le texte centré	������������������������������������������������������������������������ maj  + cmd  ou ctrl  + touche C
Aligner le texte justifié	������������������������������������������������������������������������ maj  + cmd  ou ctrl  + touche J
Réduire la taille des caractères 	�������������������������������������������������������� maj  + cmd  ou ctrl  + touche virgule*
Augmenter la taille des caractères	���������������������������������������������������� maj  + cmd  ou ctrl  + touche point-virgule*
Réduire ou augmenter l’interlignage	�������������������������������������������������� alt  + touche Flèche vers le haut ou vers le bas*
Réduire ou augmenter l’interlettrage	�������������������������������������������������� alt  + touche Flèche vers la gauche ou vers la droite*

* Note : L’incrément sera déterminé par les paramètres entrés ci-dessous.

Macintosh, version française : Illustrator > Réglages (Préférences pour version antérieure) > Texte > Corps/Interlignage 
Macintosh, version anglaise : Illustrator > Settings (Preferences pour version antérieure) > Type > Size/Leading

Windows, version française : Édition > Préférences > Texte > Corps/Interlignage 
Windows, version anglaise : Edit > Preferences > Type > Size/Leading

Raccourcis clavier de texte
pour Macintosh avec la touche cmd  ou Windows avec la touche ctrl 
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Exercices 
pas-à-pas



Exercice 1  Anneaux olympiques
Copies multiples • Outil Ciseaux • Ordre de superposition • EntrelacementExercice : Anneaux olympiques

Étape 1
Tracez un cercle avec l’outil Ellipse         et la touche maj(shift)
enfoncée pour bien obtenir une forme circulaire parfaite.
Relâcher le bouton de la souris avant la touche maj. 
Assurez-vous que l’intérieur de ce cercle est vide.
Gardez votre cercle sélectionné. Vérifiez que l’épaisseur 
du contour est répartie de chaque côté du tracé.
Fenêtre > Contour ( Window > Stroke )

Étape 3
Gardez votre copie de cercle sélectionné 
et faites d’autres copies de ce cercle 
en tapant les touches 
cmd + D (MAC)     ctrl + D  (WIN)

Étape 4
Déplacez deux de ces cercles au-dessous 
et centrez-les à l’aide des repères commentés.
Affichage > Repères commentés   V. anglaise : View > Smart Guides

Colorez les anneaux en vous inspirant du modèle fourni.
Fenêtre > Couleurs Version anglaise : Window > Color

Étape 2
Faites une copie de ce cercle en le faisant glisser 
avec la touche alt enfoncée.
Relâcher le bouton de la souris avant la touche alt. 
Affichage > Repères commentés (View > Smart Guides)
Au cours de votre déplacement, à l’aide de vos repères 
commentés, assurez-vous que votre copie demeure 
à la même position verticale que le cercle original.

Copies multiples   •   Outil Ciseaux   •   Ordre de superposition

Variante de l’étape 5 pour entrelacer vos anneaux
Pour les versions antérieures à CC2023
À l’aide de l’outil Ciseaux ( derrière l’outil Gomme ),
découpez des tronçons de cercle que vous 
déplacerez à l’avant-plan ou à l’arrière-plan.
Objet > Disposition > Premier plan ou Arrière-plan 
Version anglaise : Object > Arrange > Bring to Front ou Send to Back
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Ci-dessus, des tronçons ont été coupés et déplacés à l’arrière-plan.

Étape 5
Sélectionnez tous les objets que vous souhaitez entrelacer.
Vous ne pourrez pas ajouter un objet à entrelacer à d’autres déjà entrelacés. 
Aller à Objet > Entrelacement > Créer  ( Object > Intertwine > Make )
Dessinez un tracé fermé autour de la zone de chevauchement à entrelacer. 
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Exercice 2  
Rectangle  •  Dégradé : bibliothèques et angle 
Ajout et déplacement d’un point d’ancrage  •  Copies multiples

Clôture avec ombre au sol

Exercice : Clôture

Étape 1
Tracez un rectangle vertical.

Étape 2
Dans la barre d’outils, 
cliquez sur l’icône Fond 
pour qu’elle s’affiche au-dessus 
de l’icône Contour.
Allez au menu Fenêtre 
et affichez le panneau Nuancier.
(Window > Swatches)
Cliquez sur le bouton d’accès 
aux bibliothèques de dégradés 
et appliquez un dégradé de bois. 

Étape 3
Avec l’outil Plume, 
ajoutez un point d’ancrage 
sur le segment supérieur.

Étape 4
Avec l’outil Sélection directe, 
déplacez ce nouveau point afin d’obtenir 
une pointe sur votre piquet de clôture.

Étape 5
Faites une copie de ce piquet en le glissant 
avec l’outil Sélection 
et les touches alt + maj.

Étape 6
Faites d’autres copies de ce piquet en tapant 
les touches cmd + D (MAC) ou ctrl + D (WIN).

Étape 7
Dessinez un premier tasseau
(planche horizontale). 
Vous constatez que son dégradé 
n’est pas dans le bon sens.

Allez au menu Fenêtre et affichez 
le panneau Dégradé de couleurs.
(Window > Gradient)

Appliquez un angle de 90°.
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Ajout d’un point d’ancrage   •   Copies multiples   •   Effet d’ombre au sol
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  •  Effet d’ombre portée Ordre de superpositionSujets d’étude :

Étape 8
Copiez-collez ce tasseau (planche horizontale).
Positionnez correctement ces deux tasseaux sur 
vos piquets de clôture et faites-les passer à l’arrière-plan.
Objet > Disposition > Arrière-plan
Version anglaise : Object > Arrange > Send to back
Sélectionnez le tout avec l’outil Sélection 
et associez. Objet > Associer. (Object > Group).

Étape 10
Fusionnez toutes ces formes. 
Fenêtre > Pathfinder > Réunion 
(Window > Pathfinder > Unite)

Étape 9
Début de la construction de l’ombre au sol
Copiez-collez votre clôture. 
Cette copie deviendra l’ombre au sol de votre clôture.

Sélectionnez votre clôture avec l’outil Sélection. 
Cliquez sur une des poignées du cadre de sélection et 
glissez de façon à réduire la hauteur de votre clôture.

Gardez votre copie de clôture sélectionnée.

Étape 11
Faites passer le fond à l’avant-plan.
Appliquez le dégradé linéaire blanc à noir 
du panneau Nuancier (Swatches).

Affichez le panneau Dégradé.
Fenêtre > Dégradé de couleurs (Window > 
Gradient)Appliquez un angle de -90°.

Supprimez le contour.

Gardez votre copie de clôture sélectionnée.

Sujets d’étude : Ordre de superposition  •  Dégradé : modification de l’angle
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Étape 14
Affichez et doublecliquez 
sur l’outil Déformation (Shear).

L’outil Déformation (Shear) est derrière l’outil Mise à l’échelle (Scale)

Dans la fenêtre 
Déformation (Shear), 
appliquez un angle de 60°
sur l’axe horizontal.
Cette déformation est définitive.

Étape 12
Dans le panneau Dégradé (Gradient), 
doublecliquez sur la pastille blanche.
Vérifiez que vous êtes bien 
en niveaux de gris (grayscale).
Au besoin, changez le mode de couleur en 
passant par le menu dans le coin en haut à droite.
Appliquez un gris 5%.
Laissez l’opacité à 100%.

Doublecliquez sur la pastille noire 
et appliquez un gris 35%.
Dans les deux cas, l’opacité doit être à 100%.
Laissez l’opacité à 100%.

Étape 13
Rendez les contours de votre ombre plus flous.
Effet > Spécial > Contour progressif (Effect > Stylize > Feather)

Cet effet de contour progressif peut être modifié par la suite. 
Passez par Fenêtre > Aspect (Window > Appearance)
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Étape 15
Positionnez correctement votre ombre 
par rapport à votre clôture 
et faites-la passer à l’arrière-plan.
Objet > Disposition > Arrière-plan
(Object > Arrange > Send to back)

En guise de sol, dessinez un rectangle 
rempli d’un dégradé vert. 
Placez-le à l’arrière-plan.

Étape 16
En guise de sol, dessinez un rectangle 
rempli d’un dégradé vert. 

Déplacez ce rectangle à l’arrière-plan.
Objet > Disposition > Arrière-plan
(Object > Arrange > Send to back)

Étape 17
Sélectionnez votre ombre et appliquez-lui 
une plus belle fusion avec votre sol. 
Fenêtre > Transparence > Produit
(Window > Transparency > Multiply)

Sujets d’étude :Sujets d’étude : Ordre de superposition   •   Transparence : le mode de fusion produit
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Exercice 3 
Ellipse  •  Repères  •  Outil Ciseaux  •  Verrouiller un objet  •  Extrémités de trait
Changement de luminosité d’une couleur

Coupe de vin

Étape 3

Coupez votre ovale à la hauteur 
de vos repères avec l’outil Ciseaux 
(situé derrière l’outil Gomme).

Vous n’avez plus besoin de vos repères, 
vous pouvez les effacer.

Affichage > Repères > Effacer les repères
View > Guides > Clear Guides

Pâlissez cette couleur de remplissage.

Repères   •   Outil Ciseau   •   Verrouillage d’un objet   •   Extrémités arrondies d’un trait

Étape 1

Tracez un ovale 
avec l’outil Ellipse.
(derrière l’outil Rectangle)

Appliquez un fond 
transparent 
et un contour coloré.

Étape 2

Affichage > Règles > Afficher les règles
View > Rulers > Show Rulers
Placez votre pointeur sur la règle horizontale, 
cliquez et descendez un premier repère sur 
votre ovale. Répétez cette opération.
Verrouillez ces deux repères.
Affichage > Repères > Verrouiller les repères
View > Guides > Lock Guides

Étape 7

Dessinez la base du pied avec l’outil Ellipse 
et la tige du pied avec l’outil Trait.

Appliquez des extrémités rondes à vos lignes.
Fenêtre > Contour > Aspect (Window > Stroke > Cap)
Gardez vos deux lignes sélectionnées et verrouillez-les.
Objet > Verrouiller > Sélection (Object > Lock > Selection)
Sectionnez et supprimez le tronçon de l’ovale entre ces lignes.

Étape 5

Tracez un ovale au-dessus de votre forme.
Cet ovale doit avoir le même contour que 
votre forme du bas et l’intérieur doit être vide.
Affichez-vous en tracés pour bien ajuster l’ovale 
par rapport aux côté de la coupe.

Affichage > Tracés             View > Outline

Étape 6

Ajoutez un autre ovale au-dessus 
de la partie pleine.
Appliquez la même couleur
de remplissage que la partie pleine
et supprimez la ligne contour.

PARTIE 
SUPÉRIEURE
À SUPPRIMER

PARTIE 
INFÉRIEURE
À REMPLIR
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Astuce : Pour ne changer 
que la luminosité de votre couleur 
tout en conservant la même teinte, 
sélectionnez TSL (HSB) dans 
le menu du panneau Couleur (Color).

Étape 4

Sélectionnez et supprimez la partie 
supérieure de votre ovale coupé.
Remplissez la partie inférieure de 
votre ovale coupé avec une couleur.
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Exercice 4 Coco

Étape 3

Tracez des lignes sur votre œuf.
L’outil Trait est un bon choix pour cette opération.
Version anglaise : outil Line Segment 

Étape 4

Sélectionnez certaines de vos lignes et appliquez un effet.
Effet > Distorsion et transformation > Zigzag…
Version anglaise : Effect > Distort & Transform > Zig Zag…
Sous Inflexions… ( anglais Ridges… ), appliquez un nombre impair 
pour avoir une symétrie dans votre zigzag.

Étape 5

Pour convertir quelques lignes continues en lignes à pois, affichez le panneau Contour.
Fenêtre > Contour > Cochez l’option Pointillé 
Version anglaise : Window > Stroke > Cochez l’option Dashed Line
Ensuite, choisissez les options arrondies dans Aspect et Angle. ( anglais Cap et Corner )

Cette option ajuste les pois 
selon la longueur des lignes.
Elle ajuste aussi la position des pois 
sur les angles des lignes en zigzag.

Déplacement d’un point d’ancrage   •   Effet Zigzag   •   Outil Trait   •   Ligne pointillée

Étape 1

Tracez un cercle avec l’outil Ellipse.
L’outil Ellipse pourrait se trouver 
derrière l’outil Rectangle.

Étape 2

Sélectionnez le point d’ancrage supérieur 
avec l’outil Sélection directe 
Version anglaise : Direct Selection 
Glissez ce point d’ancrage vers le haut.
De cette façon, vous transformez 
votre cercle en œuf.

Par la suite, pour modifier votre effet Zig Zag, 
passez par Fenêtre > Aspect
Version anglaise : Window > Appearance
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Ellipse  •  Déplacement d’un point d’ancrage  •  Outil Trait  •  Effet Zigzag  •  Pointillé
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Exercice 5
Rectangle  •  Déplacement d’un segment  •  Réflexion  •  Rotation  •  Mise à l’échelle 
Affichage : Aperçu et Tracé  •  Changement de luminosité d’une couleur

Cube

Étape 1
Sélectionnez l’outil Rectangle.

Tracez un carré avec 
la touche majenfoncée. 

Sélectionnez l’outil Rectangle.
Tracez un carré avec la touche maj.
Positionnez ce carré comme ci-dessous.

Étape 2
Sélectionnez le côté droit à l’aide 
de l’outil Sélection directe 
(flèche blanche)
Version anglaise : Direct Selection
Glissez le côté droit vers le bas.

Étape 3
Sélectionnez votre forme avec l’outil Flèche noire.
Prenez soin de bien cliquer sur la forme. 
Sélectionnez l’outil Miroir (Reflect). (derrière l’outil Rotation).
Enfoncez la touche alt. Votre pointeur prendra cet aspect. 
Cliquez sur la ligne de pli de votre réflexion.

La fenêtre Miroir (Reflect) apparait.
Demandez une réflexion sur 
l’axe vertical et une copie.  
 Cliquez sur cette ligne.

Étape 4 Étape 5
Sélectionnez l’outil Rotation (Rotate)
Enfoncez la touche alt . 
Votre pointeur devra prendre cet aspect.

Cliquez sur le pivot de votre rotation.
La fenêtre Rotation (Rotate) apparait.
Demandez une rotation de -45°.

Étape 9
Affichez le panneau Couleur (Color) 
en passant par le menu Fenêtre (Window).
Appliquez des tons différents sur chaque côté 
de votre cube afin de simuler un éclairage.
Astuce : Pour ne changer que la luminosité 
de votre couleur tout en conservant 
la même teinte, sélectionnez TSL (HSB) 
dans le menu du panneau Couleur (Color).

Étape 6
Sélectionnez l’outil Sélection 
(flèche noire). (Selection)
Élargissez le dessus de votre cube. 

Étape 7
Affichez seulement les lignes de construction
de votre document. Affichage > Tracés
Pour la version anglaise : View > Outline .

Sélectionnez la partie supérieure 
de votre cube avec l’outil Flèche noire
Sélectionnez l’outil Mise à l’échelle (Scale).
Redimensionnez en glissant une poignée 
jusqu’à ce que les lignes se superposent.

Étape 8
Revenez à l’affichage en mode Aperçu.
Affichage > Aperçu
Pour la version anglaise : View > Preview

-45°

Déplacement d’un segment   •   Réflexion   •   Rotation   •   Mise à l’échelle

Cliquez ici.

Sélectionnez les deux points inférieurs et 
extérieurs de votre cube avec l’outil 
Flèche blanche  et glissez vers le haut.
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Sélectionnez le point supérieur de votre 
cube avec l’outil Flèche blanche
et glissez vers le bas.

…

…

Sujets d’étude :
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Affichage de la grille • Conversion, ajout et déplacement de point d’ancrage

Trèfle à quatre feuilles

Étape 1
Créez un nouveau document de 12 x 12 pouces.
Une fois celui-ci créé, affichez la grille.
Affichage > Afficher la grille
Pour la version anglaise : View > Show Grid

Étape 2
Tracez un cercle au centre de votre document.
Maintenez la touche maj pour tracer un cercle parfait 
et la touche alt pour que la forme se déploie à partir 
du centre.

Affichage de la grille   •   Conversion, ajout et déplacement de point d’ancrage
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Étape 3

Avec l’outil Point d’ancrage,            (derrière l’outil Plume) 
convertissez les points courbes en points anguleux 
de manière à transformer le cercle en losange.
Pour la version anglaise : Anchor Point

Étape 4
Avec l’outil Plume, 
ajoutez des points d’ancrage sur les segments

Étape 6

Avec l’outil Point d’ancrage,        (derrière l’outil Plume) 
convertissez les sommets pointus en sommets arrondis 
de manière à transformer l’étoile en trèfle.

Étape 5

Avec l’outil Sélection directe, 
déplacez ces nouveaux points de façon à transformer 
le losange en étoile à quatre pointes.

Exercice 6  
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Exercice 7 
Différents types de segments et raccords avec l’outil Plume

Dessiner avec l’outil Plume

1. Cliquez et tirez 
la ligne directrice

vers le bas.

2. Cliquez et tirez 
la ligne directrice

 vers le haut.

2. Cliquez et tirez 
la ligne directrice

 vers le haut.

2. Cliquez et tirez 
la ligne directrice

 vers le haut.

1. Cliquez et tirez 
la ligne directrice

vers le bas.

1. Cliquez et tirez 
la ligne directrice

 vers le bas.

1. Cliquez et tirez 
la ligne directrice

 vers le bas.

2. Cliquez et tirez 
la ligne directrice

 vers le bas.

3. Répétez les étapes 1 et 2 pour tout le reste du tracé.

3. Répétez les étapes 1 et 2 pour tout le reste du tracé.

3. Maintenez le bouton
de la souris enfoncé

4. Enfoncez la touche alt
et glissez la ligne directrice 
complètement vers le bas.

5. Répétez les étapes 2, 3 et 4 
pour tout le reste du tracé.

6. Répétez les étapes 
2, 3 ,4 et 5 pour 
tout le reste du tracé.

Outil plume : différents tracés de lignes avec courbes
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3. Cliquez sur 
le point d’ancrage 
pour que la ligne 
directrice du haut 
se rétracte.

4. Avec la touche maj enfoncée, 
cliquez pour tracer un segment 
parfaitement droit. Terminez en 
relâchant le bouton de souris.

5. Cliquez sur le point d’ancrage 
et tirez la ligne directrice vers le bas. 

b. Segments courbés en S

a. Segments courbés alternés : vers le bas et vers le haut

c. Segments courbés joints par un sommet pointu

d. �Segments courbés  
et droits en alternance
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Les 7 actions de l’outil Plume
Chacune des icônes accompagnant l’outil Plume vous annonce une action à venir. 

	 La plume commence un nouveau tracé.

	� La plume prolonge un tracé existant.
	� Votre pointeur doit être positionné sur l’extrémité d’un tracé pour que l’icône de prolongement apparaisse.

	 La plume raccorde deux tracés.
	� Vous devez d’abord cliquer sur l’extrémité d’un tracé et pourrez ensuite raccorder  

lorsque vous positionnerez votre pointeur sur l’extrémité d’un autre tracé.

	 La plume ajoute un point d’ancrage sur un tracé.
	� Votre pointeur doit être positionné sur un segment entre deux points d’ancrage pour que le signe « plus » 

apparaisse.

	 La plume supprime un point d’ancrage du tracé.
	� Votre pointeur doit être positionné sur un point d’ancrage pour que le signe « moins » apparaisse.

	 La plume convertit un point d’ancrage courbe à anguleux ou anguleux à courbe.
	� Cette icône apparait en cours de tracé lorsque vous cliquez sur le dernier point que vous venez d’effectuer.

	 La plume ferme un tracé.
	� Cette icône apparait lorsque vous avez presque terminé votre tracé et que vous positionnez votre pointeur 

sur le point de départ de ce tracé.

Opérations avec les touches de clavier
• La touche Échappe (Escape) permet de terminer et sortir d’un tracé que l’on effectue.

• �La touche Majuscule (Shift) permet de tracer des segments droits avec une contrainte de 45 degrés.

• �La touche Option  (Mac) ou alt  (Windows) permet de passer de l’outil Plume à l’outil de conversion  
(Point d’ancrage). L’affichage temporaire de cet outil fait en sorte qu’en cliquant sur un point d’ancrage, vous pouvez 
le convertir de point anguleux à point courbe ou l’inverse; courbe à anguleux.

• �La touche cmd  (Mac) ou ctrl  (Windows) affiche temporairement la dernière flèche utilisée. Ce qui veut dire 
que si vous en train d’effectuer un tracé avec l’outil Plume, vous pourriez afficher temporairement la flèche blanche 
(outil Sélection directe) si elle est la dernière flèche que vous avez utilisée auparavant. De cette façon, vous pourriez 
apporter une correction à votre tracé et retrouver votre outil Plume lorsque vous relâchez la touche cmd  (Mac) 
ou ctrl  (Windows).

• �Les touches cmd  + Z (Mac) ou ctrl  + Z (Windows) annulent le dernier point d’ancrage effectué tout en 
demeurant connecté au tracé pour vous permettre de poursuivre votre tracé.
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Exercice 8 

A
Visez le point d’ancrage indiqué 
ci-dessus avec l’outil Plume.

Un signe “moins” apparait lorsque 
la pointe de l’outil Plume survole 
le point d’ancrage.

Supprimez ce point d’ancrage en cliquant. 

B
Un nouveau segment apparaît 
entre les points adjacents 
au point supprimé.

B
Les segments adjacents 
au point supprimé sont 
maintenant supprimés 
et laissent un espace vide.

A
Sélectionnez le point indiqué ci-dessus 
avec l’outil Sélection directe 
(flèche blanche).

Supprimez ce point.

Suppression d’un point qui compose une forme : deux techniques = deux résultats différents

Supprimer un point d’ancrage avec l’outil Plume

A
Visez le point d’ancrage indiqué 
ci-dessus avec l’outil Plume.

Un signe “moins” apparait lorsque 
la pointe de l’outil Plume survole 
le point d’ancrage.

Supprimez ce point d’ancrage en cliquant. 

B
Un nouveau segment apparaît 
entre les points adjacents 
au point supprimé.

B
Les segments adjacents 
au point supprimé sont 
maintenant supprimés 
et laissent un espace vide.

A
Sélectionnez le point indiqué ci-dessus 
avec l’outil Sélection directe 
(flèche blanche).

Supprimez ce point.

Suppression d’un point qui compose une forme : deux techniques = deux résultats différents

Supprimer un point d’ancrage sélectionné avec l’outil Flèche blanche

A
Visez le point d’ancrage indiqué 
ci-dessus avec l’outil Plume.

Un signe “moins” apparait lorsque 
la pointe de l’outil Plume survole 
le point d’ancrage.

Supprimez ce point d’ancrage en cliquant. 

B
Un nouveau segment apparaît 
entre les points adjacents 
au point supprimé.

B
Les segments adjacents 
au point supprimé sont 
maintenant supprimés 
et laissent un espace vide.

A
Sélectionnez le point indiqué ci-dessus 
avec l’outil Sélection directe 
(flèche blanche).

Supprimez ce point.

Suppression d’un point qui compose une forme : deux techniques = deux résultats différents

Forme de départ
que vous pourriez dessiner et copier deux fois pour comparer  

les résultats entre deux techniques de suppression de point d’ancrage.

Conclusion : �Aucune de ces deux techniques n’est meilleure que l’autre ; 
tout dépend du résultat que vous recherchez. 
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Sujets d’étude : Suppression d’un point d’ancrage avec deux techniques différentes

Supprimer un point d’ancrage



Exercice 9 

Le chiffre 1 est fait 
en deux parties

Outil plume : tracés diversifiés à reproduire
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Copies multiples  •  Outil Ciseau  •  Ordre de superposition des objetsSujets d’étude :

Les chiffres



Exercice 10 
Points anguleux et arrondis  •  Réflexion  •  Raccorder et fermer des tracés

Vase
Points anguleux et points arrondis   •   Joindre des tracés   •   Fermer un tracé

Étape 1

Tracez le côté d'un vase. 
Ci-dessous, exemple de tracé avec différents 
types de points qui pouvant être utilisés.

Étape 2

Sélectionnez ce tracé avec l’outil Sélection.
Prenez soin de bien cliquer sur ce tracé.

Sélectionnez l’outil Miroir.          Version anglaise : Reflect
L’outil Miroir se trouve derrière l’outil Rotation.

Étape 3

Joignez ces deux segments.

Cliquez sur un point
d’extrémité pour

prolonger le segment.

un clic de souris
et on relâche

un clic de souris
et on relâche

un clic sans relâcher 
le bouton de souris 
et on glisse pour tirer
les lignes directrices 

un clic sans relâcher 
le bouton de souris 
et on glisse pour tirer
les lignes directrices 

point avec 
2 lignes 
directrices

point sans 
ligne directrice

point sans 
ligne directrice

point avec 
2 lignes 
directrices

1

Cliquez sur un 
point d’extrémité 
de l’autre segment
pour joindre ces 
deux segments.

2

Étape 4

Fermez la forme.

Cliquez sur 
un point d’extrémité 

pour prolonger le segment.

1
Cliquez sur 
l’autre point d’extrémité 
pour fermer la forme.

2

Enfoncez 
la touche alt.
Votre pointeur devra 
prendre cet aspect.

Cliquez sur la ligne de pli
de votre réflexion.

La fenêtre Miroir apparait
Version anglaise : Reflect

Demandez une réflexion 
sur l’axe vertical et 
une copie.
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Exercice 11 
Sujet d’étude : Pathfinder : Réunion

Ajout de volume
Ajout de volume au vase :   Pathfinder   •   Outil Dégradé

Étape 1

Tracez un ovale à la base du vase.

Étape 2

Sélectionnez le vase et l’ovale avec l’outil Sélection.
Sélectionnez le menu Fenêtre > Pathfinder.
Unifiez ces deux formes avec le bouton Réunion.   

Étape 3

Dessinez un ovale pour l’ouverture du vase.

Étape 4

Donnez du relief à votre dessin avec l’outil et le panneau Dégradé.
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Exercice 12 Cache-pot
Courbes de Bézier   •   Ligne pointillée   •   Effet Zigzag   •   Utilisation des symboles

Étape 1
Tracez un premier côté d’un cache-pot. 

point sans 
ligne directrice

point sans 
ligne directrice

point sans 
ligne directrice

point sans 
ligne directrice

point avec 
2 lignes 

DOCUMENT RÉALISÉ PAR LISE COULOMBE, FORMATRICE Mis à jour le 24 mars 2021
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Étape 2
Sélectionnez ce tracé avec l’outil Sélection.
Prenez soin de bien cliquer sur ce tracé.

Sélectionnez l’outil Miroir.
Version anglaise : Reflect
L’outil Miroir se trouve derrière l’outil Rotation.  

Enfoncez 
la touche alt.
Votre pointeur devra 
prendre cet aspect.

Cliquez sur la ligne de pli
de votre réflexion.

À partir de la boite de 
dialogue, demandez 
une réflexion sur l’axe 
vertical et une copie.

lig
ne

 d
e 

pl
i …

Étape 3
Ajustez la largeur de votre futur cache-pot et joignez ces deux segments.

Un clic sur un point d’extrémité
pour prolonger le segment

1

3

Un clic sur un point d’extrémité 
de l’autre segment pour les joindre

2

Un clic sur un point d’extrémité
pour prolonger le segment

Cliquez sur l’autre point d’extrémité 
pour fermer la forme.

4

un clic de souris
et on relâche

un clic de souris
et on relâche

un clic de souris
et on relâche
un clic de souris
et on relâche

un clic sans relâcher 
le bouton de souris 
et on glisse pour tirer
les lignes directrices 

Points anguleux et arrondis  •  Réflexion  •  Raccorder et fermer des tracés
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Exercice 1 Outil Trait  •  Effet Zigzag  •  PointilléSujets d’étude :

DOCUMENT RÉALISÉ PAR LISE COULOMBE, FORMATRICE Mis à jour le 24 mars 2021
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Étape 4
Tracez des lignes sur votre cache-pot.

L’outil Trait est un bon choix pour cette opération.
Version anglaise : outil Line Segment 

Étape 5
Sélectionnez certaines de vos lignes et appliquez un effet.

Effet > Distorsion et transformation > Zigzag…
Version anglaise : Effect > Distort & Transform > Zig Zag…

Par la suite, pour modifier votre effet Zigzag, 
passez par Fenêtre > Aspect
Version anglaise : Window > Appearance

Étape 6
Pour convertir quelques lignes continues en lignes à pois, affichez le panneau Contour.
Fenêtre > Contour > Cochez l’option Pointillé
Version anglaise : Window > Stroke > Cochez l’option Dashed Line
Ensuite, choisissez les options arrondies dans Aspect et Angle.
Version anglaise : Cap et Corner

Cette option ajuste 
les pois selon la 
longueur des lignes.

Cliquez sur Zigzag
pour ouvrir la fenêtre
des options.
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Exercice 1 Utilisation des bibliothèques de symbolesSujet d’étude :

Étape 7
Allez au menu Fenêtre et affichez le panneau Symboles.
Version anglaise : Window > Symbols

Cliquez sur le bouton d’accès aux bibliothèques.

Certaines de ces bibliothèques pourraient vous fournir 
de beaux végétaux pour remplir votre cache-pot.

Pour récupérer un des dessins des panneaux de symboles, 
cliquez sur un de ceux-ci, maintenez votre bouton de souris 
enfoncé et glissez à l’extérieur du panneau pour déposer 
le dessin à l’endroit souhaité.

Par la suite, vous pouvez redimensionner et incliner ce dessin.

Astuce du métier !
Par défaut, Illustrator ne vous permet pas de modifier 
directement dans votre plan de travail les symboles que vous 
avez utilisés. Vous devez passez par le panneau Symboles 
de votre document et doublecliquez sur le symbole que 
vous souhaitez modifier.

Si vous souhaitez avoir plus de liberté dans vos interventions, 
sélectionnez dans votre plan de travail “l’objet-symbole” que 
vous souhaitez modifier. 
Allez au menu Objet > Décomposer… 
Version anglaise : Object > Expand… 
Cliquez sur le bouton OK de la fenêtre.

Vous pourrez par la suite modifier plus librement les éléments 
issus de votre symbole. 
S’ils sont nombreux et qu’ils sont associés, utilisez une 
des flèches blanches pour les sélectionner individuellement.
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Exercice 13 
Outil Plume  •  Réflexion  •  Relier les points d’extrémité sélectionnés 
Importation d’une photo

Guitare

Étape 2

Sélectionnez ce tracé 
avec l’outil Sélection.
Prenez soin de bien cliquer sur ce tracé.

Sélectionnez l’outil Miroir.
Version anglaise : Reflect
L’outil Miroir se trouve 
derrière l’outil Rotation.

Enfoncez la touche alt

Votre pointeur doit prendre 
cet aspect.

Cliquez sur la ligne de pli
de votre réflexion.

À partir de la boîte de 
dialogue, demandez 
une réflexion sur l’axe 
vertical et une copie.

Outil Plume   •   Réflexion   •   Relier les points d’extrémité sélectionnés

Étape 1

Tracez le côté d'une guitare.

Ci-contre, un exemple de tracé 
avec deux types de points : 
avec et sans lignes directrices;
dit autrement : points arrondis 
et points anguleux.

Répétez ces opérations avec 
les deux points d’ancrage de 
l’autre extrémité de ces tracés 
afin de bien fermer la forme.

Étape 3

Avec l’outil Sélection directe,         entourez les extrémités 
supérieures des deux tracés.

Dans la barre Contrôle, cliquez sur 
Relier les points d’extrémité 
sélectionnés

Version anglaise : 
Connect Selected End Points
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Suggestion

Ce pourrait être une bonne idée d’importer une photo 
de guitare pour vous en servir comme modèle.
Fichier > Importer...   Version anglaise : File > Place…
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Exercice 14 Parapluie

Ligne droite
et demi cercle 
aux extrémités 
arrondies

Moitié inférieure 
d’un ovale coupé

Moitié supérieure d’un ovale coupé.
Les extrémités sont arrondies.

Tracé fait avec l’outil Plume.
Les angles et les extrémités sont arrondis.

Outil Plume : segments incurvés reliés par un sommet   •   Joindre

Composantes de la partie supérieure1

Composantes 
du manche

3 Réunion des 
composantes
du manche

4 Assemblage des deux parties 
et coloration

5

Réunion des composantes 
de la partie supérieure

2

Rapprochez 
les deux parties.

Colorez.

Assurez-vous que 
le manche du parapluie 
est derrière la toile.

La finition de votre parapluie 
sera plus belle si vous appliquez 
l’attribut Arrondi aux extrémités 
et aux angles de vos tracés.

DOCUMENT RÉALISÉ PAR LISE COULOMBE, FORMATRICE Mis à jour le 9 mai 2022
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Rapprochez les deux lignes de façon 
à ce que leurs extrémités se superposent.
Avec l’outil Sélection directe,
entourez les extrémités d’un côté.
Cliquez sur le bouton Relier…        de la barre Contrôle.
(Connect selected endpoints)
Répétez l’opération pour l’autre côté.

Rapprochez les deux lignes 
de façon à ce que leurs 
extrémités se superposent.

Avec l’outil Sélection directe,
entourez les extrémités.

Cliquez sur le bouton Relier…
(Connect selected endpoints)
de la barre Contrôle.

Relier les points d’extrémité sélectionnés  •  Extrémités et angles de trait
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Exercice 15  
Outil Plume  •  Courbes et droites en alternance

Camisole
Outil Plume : alternance de segments courbes et droits

Étape 1

Commencez en traçant le col de la camisole.

Étape 2

Poursuivez avec l’épaule.

Étape 3

Poursuivez avec la manche.

Point avec 
2 ficelles

Et on tire une ficelle 
vers le bas.

1

Étape 4

Poursuivez le tracé jusqu’à l’obtention d’une camisole 
comme celle illustrée ci-dessous.

2 4

5

6

3
On revient 
cliquer
sur le point 
avec la plume 
pour que
la ficelle 
du haut
se rétracte.

On revient 
cliquer sur 
le point 
avec 
la plume.

7

8
On revient cliquer sur le point 

avec la plume pour que la ficelle 
de gauche se rétracte.

Point avec 
2 ficelles.
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Point avec 2 ficelles
Point sans ficelle
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Exercice 16

Outil Plume   •   Pathfinder : réunion et soustraction   •   Outil Miroir

Étape 1

Dessinez la lame 
et la branche de votre 
ciseau avec l’outil Plume.
Pour la version anglaise : 
Pen Tool

Étape 3

Fusionnez ces deux formes. 
Fenêtre > Pathfinder > Réunion 
Pour la version anglaise : 
Window > Pathfinder > Unite

Étape 5

Sélectionnez ces 2 formes.

Perforez l’anneau.
Fenêtre > Pathfinder > Soustraction

Pour la version anglaise : 
Window > Pathfinder > Minus Front

Étape 4

Dessinez l’intérieur de l’anneau 
avec l’outil Ellipse.
L’outil Ellipse 
se trouve derrière 
l’outil Rectangle.

Étape 2

Dessinez l’extérieur de l’anneau 
avec l’outil Ellipse.
L’outil Ellipse se trouve derrière 
l’outil Rectangle.

Étape 6

Appliquez une réflexion à votre forme et 
demandez une copie avec l’outil Miroir.
Pour la version anglaise : Reflect.

L’outil Miroir se trouve derrière 
l’outil Rotation (Rotate).

DOCUMENT RÉALISÉ PAR LISE COULOMBE, FORMATRICE Mis à jour le 11 septembre 2017
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Colorez l’intérieur 
de cette nouvelle forme.
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Exercice 17 

Étape 1
Tracez un pétale avec l’outil Ellipse.
Cet outil est derrière l’outil Rectangle
Sélectionnez cette ellipse avec l’outil Sélection.

Étape 2
Sélectionnez l’outil Rotation.
Pour la version anglaise : Rotate
Enfoncez la touche alt. 
Votre pointeur devra prendre cet aspect.

Étape 3
Demandez une rotation de 40 dégrés. 
(360 degrés ÷ 9 pétales)
Cliquez sur le bouton Copier. (Copy)

Étape 4
Faites d’autres copies de pétales à l’aide des touches 
cmd + D  (MAC)  
ctrl + D  (WIN).

Étape 5
Obtenez une forme unique avec ces 9 pétales sélectionnés.
Fenêtre > Pathfinder > Réunion.
Pour la version anglaise : Window > Pathfinder > Unite

Rotation paramétrée   •   Pathfinder : réunion

…

…

Étape 6
Tracez et colorez un cercle. Centrez-le dans la fleur.
Fenêtre > Alignement > 
Alignement horizontal et vertical au centre.
Pour la version anglaise : Window > Align

DOCUMENT RÉALISÉ PAR LISE COULOMBE, FORMATRICE Mis à jour le 20 janvier 2025
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Cliquez sur le pivot de votre rotation.
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Exercice 18 

Étape 1

• Tracez une ligne verticale noire de 1 point d’épaisseur avec l’outil Trait.
Maintenez la touche maj (shift) enfoncée pour que la ligne soit bien droite.

• Faites une copie de cette ligne en lui appliquant une rotation de 18 degrés.
• Sélectionnez à nouveau votre ligne de droite et augmentez sa longueur.
• Reliez ces 2 lignes afin de créer une forme bien fermée.
• Assurez-vous que les pointes sont bien pointues et non arrondies ou tronquées. 

Étape 2

• Faites une copie de votre forme en lui appliquant une réflection verticale.
• Remplissez de noir une des 2 formes. 
• Associez ces deux formes.
• Faites une copie de cet ensemble en lui appliquant une rotation de 36 degrés.

Étape 3

• Dupliquez cette copie jusqu’à l’obtention d’une rosace fermée.

Relier des tracés   •   Outil Rotation   •   Outil Miroir

18°

36°
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Rosace
Mettez en application ce que vous avez appris dans les exercices précédents.  



Exercice 19 

Étape 1 : Préparation du document
1. �Créez un nouveau document. Fichier > Nouveau…. 

Pour la version anglaise : File > New…

2. �Pour vous aider à mieux dessiner, affichez la grille. Affichage > Afficher la grille. 
Pour la version anglaise : View > Show Grid

Étape 2 : Dessin de la pointe
1. Avec l’outil Plume  , et dessinez une pointe de feutre.

2. �Choisissez une couleur pour le fond et supprimez le contour.

Étape 3 : Reflet sur la pointe
1. �Avec l’outil Plume  , 

dessinez la forme du reflet.  
Pour vous permettre de voir 
votre forme en la dessinant,  
appliquez‑lui un contour blanc.

2. �Une fois votre reflet dessiné, appliquez-lui  
un dégradé blanc vers noir avec un angle de -50°.

3. �Supprimez le contour blanc qui vous a permis  
de voir l’évolution de votre dessin.

Étape 4
1.	 Avec l’outil Rectangle arrondi  ,  

dessinez une forme noire comme sur l’illustration ci-contre. 

2.	 Assurez-vous que cette nouvelle forme est bien centrée  
par rapport à la pointe.

Étape 5
1.	 Prenez l’outil Rectangle  , et dessinez un éclat 

de lumière en longueur. Celui-ci ne doit pas dépasser  
de la forme arrondie. 

2.	 Appliquez-lui un dégradé blanc et noir avec  
un angle de -90°, puis rapprochez un peu le petit losange 
vers le blanc, afin que la zone noire soit plus importante.
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Sujets d’étude : Outils Plume, Rectangle et Rectangle arrondi  •  Dégradé 
Effet de contour progressif

Stylo-feutre

MERCI À VIANNEY CARVALHO  •  http://vianney.fr/artbooktuto/dessiner-un-marqueur  •  Mis à jour le 29 janvier 2025� 39



Étape 6
Reprenez l’outil Plume  , et dessinez la forme comme sur l’illustration ci-contre.

Le quadrillage devient ici fort utile, car il vous permet de placer vos points 
de manière symétrique. 

Pour la partie courbée, aidez-vous de l’angle du quadrillage.

  

Étape 7
1. Appliquez un fond noir à votre nouvelle forme. 

2. Avec l’outil Plume  , dessinez le reflet tel que sur l’illustration ci-contre.

Étape 8
1. Appliquez un fond gris pâle à votre reflet. 

2. �Adoucissez les contours en passant par le menu  
Effet > Spécial > Contour progressif….  
Pour la version anglaise : Effect > Stylise > Feather…

Étape 9
1. �Avec l’outil Rectangle  , dessinez une petite bande noire 

d’un carré de largeur et qui dépasse d’un carré en haut et en bas 
par rapport à la forme précédente.

2. �Copier/coller le reflet de la forme arrondie de l’étape 5. 
Redimensionnez-le pour l’ajuster à l’épaisseur de votre rectangle 
comme démontré ci-contre.

Merci à VIANNEY CARVALHO pour cet exercice qu’il avait mis à la disposition de tous sur le Web (2008 ?)  •  http://vianney.fr/artbooktuto/dessiner-un-marqueur� 40



Étape 10 : Corps du stylo-feutre
Avec l’outil Rectangle  , tracez une forme aussi haute que la petite bande noire que vous venez de faire. Déterminez la 
longueur nécessaire. 

Étape 11 : Remplissage du corps du stylo-feutre avec un dégradé
1. Dans la barre d’outils, affichez le fond à l’avant-plan.

2. Appliquez le dégradé par défaut.

Étape 12 : Modification du dégradé
Affichez le panneau pour modifier un dégradé. Fenêtre > Dégradé de couleurs 
Pour la version anglaise : Window > Gradient

�Créez un dégradé en utilisant une couleur de votre choix et du blanc.  
La combinaison devra être la suivante : couleur pâlie / blanc / couleur à 100 % / couleur pâlie. 

Indications : 

Pour modifier la couleur de son dégradé, il faut cliquer sur un récipient de couleur.  
Le panneau Couleur (Color) ou Nuancier (Swatches) apparait alors et vous pouvez changer votre couleur  
(si vous ne voyez que du noir, cliquez sur le menu du panneau et choisissez dans la liste CMJN (CMYK) ou RVB (RGB).

Pour ajouter un récipient de couleur, il faut cliquer sous la bande de dégradé.  
Pour supprimer un récipient de couleur, il faut le glisser vers le bas à l’extérieur du panneau Dégradé.

Étape 13 : Finalisation du corps du stylo-feutre
Copier/coller la petite bande noire de l’étape 9 avec son reflet  
et collez-la à l’autre extrémité du corps votre stylo-feutre.  

Votre stylo-feutre est maintenant terminé.  
Vous pouvez ajouter du texte dessus pour simuler la présence d’une marque.  
Il serait bon d’associer toutes les composantes de votre stylo-feutre avant de changer son orientation.

Merci à VIANNEY CARVALHO pour cet exercice qu’il avait mis à la disposition de tous sur le Web (2008 ?)  •  http://vianney.fr/artbooktuto/dessiner-un-marqueur� 41Merci à VIANNEY CARVALHO pour cet exercice qu’il avait mis à la disposition de tous sur le Web (2008 ?)  •  http://vianney.fr/artbooktuto/dessiner-un-marqueur� 41
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